API sandbox

From ST2205u wiki

JavaScript is required to use the API sandbox.